FreeWifi blackliste les macadress

je suis dégouté, outré, ecoeuré…

je m’escrime depuis des jours et des jours a comprendre pourquoi mon nouveau portable sous win7 ne peut pas se connecter a aucun spot freewifi la ou mon smartphone y arrive sans souci. j’ai essayé au moins 6 spots differents, meme celui de ma propre freebox a la maison.
rien n’y fait!
j’ai même installé le fameux freewifimanager sans succès, toujours bloqué sur « erreur certificat, impossible d’ouvrir la page internet » la fameuse https://wifi.free.fr ou on rentre nos identifiants…

meme en bootant sur une distribution linux cela faisait pareil…
sans trop y croire, j’ai spoofé une autre mac adress et bingo! je peux me connecter a nouveau, et ce avec le même matériel, je vous le rappelle.
et vu que cela m’arrive sur plusieurs hotspots, ce n’est pas un filtrage local, mais plutot un vrai blacklisting!

j’en suis encore dégouté! offrir un truc gratuit plutot cool au demeurant mais cacher ces méthodes de fliquage… c’est petit… tout petit.

Publicités

pause du blog

contraint et forcé… ma freebox a grillé, elle ne detecte plus du tout la ligne…
ca va me permettre de tester le sav de free.
apres appels au 3244 et les tests croisés, ile ne font pas de difficulté pour envoyer une freebox adsl en remplacement, via ups s’il vous plait, en echange de mon ancien boitier dument emballé…
j’ai recu le mail de confirmation, ensuite ils envoient un sms des que le colis est pris chez eux par ups…
pour l’instant je suis HS depuis vendredi soir.
on verra bien si free est rapide. en tous cas je suis rassuré de voir que la procedure s’est professionnalisée.
vive free… enfin quand j’aurais a nouveau le net

Free intregre une plateforme de blog

en phase beta pour le moment, ca se passe ici:
http://blog.free.fr/

FREE rame……. lamentablement!!!

j’adore free mais la ca fait une petite semaine que je rame a la maison, qd je ne suis pas deconnecté.
j’en suis meme venu a penser qu’on avait piraté mon acces wifi…
j’ai desactivé le wifi et fait des tests de dl, mais ca reste identique en filaire…
donc j’ai fait un rapide tour d’horizon sur les forums freenautes et je m’apercois que beaucoup de gens sont dans la meme situation.

ok, j’ai ma reponse, c’est free qui; soit a merdé ses firmwares, mais ca m’etonnerai vu les symptomes, soit free ont des pbs sur son archi, et pas FT vu que je suis degroupé total.

m’enfin je vais pas me plaindre; j’ai encore un bout de bande passante et de telephone, donc il ne me reste plus qu’a attendre…patiemment… pas la peine d’appeler la hotline, ca m’enerverait trop.

un petit copié collé de mes caracteristiques:
Degrouptest:

Longueur de ligne : 4642 mètres [+]
4/10 sur 2677m, 6/10 sur 1965m
Affaiblissement : 60.39 dB
[Estimation] Débit descendant ADSL : 693 kbps (87 ko/s)
[Estimation] Débit descendant ADSL 2+ : 619 kbps (77 ko/s)

et voila ce que j’ai sur mon interface Free:
Attainable bitrate 679 kb/s (up) 3439 kb/s (down)

et d’habitude je dois avoir du 2 megas a peu pres…
et vous, ca merde aussi chez free en ce moment?
il parait que ces pbs sont a cause de la future implementation de nouveautes…
mouais…

[sondage] constatez vous des lenteurs sur mon blog?

je vous poste le sujet et n’hesitez pas a commenter et surtout a voter sur la droite de la page principale.
j’ai constaté quelques ralentissement, voire impossibilité d’acceder a mon blog et j’aimerai savoir si ca vous gene ou non.

juste pour savoir si je dois changer d’hebergeur.
merci